Message d'erreur « La clé est bloquée »
Les informations s'appliquent à :
- Kaspersky Internet Security,
- Kaspersky Anti-Virus,
- Kaspersky Total Security,
- Kaspersky Small Office Security,
- Kaspersky Password Manager.
Cause
Il est très probable que le code d'activation a été bloqué par Kaspersky suite à la compromission pour empêcher son utilisation illégale.
Pour utiliser l'application, il est nécessaire de l'activer avec un nouveau code d'activation.
L'erreur peut également se produire si vous avez acheté le code d'activation de l'application inscrit sur une carte POSA (Point of Sale Activated) et que vous essayez d'activer l'application avec ce code immédiatement après l'achat. Veuillez patienter pendant une heure avant que votre code d'activation soit prêt à être utilisé.
Solution
Si le problème persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.
Joignez les informations suivantes pour confirmer que vous posséder une licence :
- lieu et date de l'achat ;
- le code d'activation ou la clé de licence,
- informations sur le propriétaire de la licence.
Vous pouvez acheter un code d'activation sur la boutique en ligne ou auprès l'un des partenaires de Kaspersky.
Que faire si l'erreur survient lors de l'utilisation de la version d'évaluation
Si l'erreur « La clé est bloquée » se produit lors de l'utilisation de la version d'évaluation de l'application, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.