Erreur « Impossible de se connecter au stockage des mots de passe »
Dernière mise à jour : 6 octobre 2023
Article ID : 14358
Cause
Le stockage de mots de passe est inaccessible depuis l'application Kaspersky Password Manager.
Solution
Utilisez My Kaspersky pour accéder au stockage des mots de passe :
- Identifiez-vous avec votre compte sur My Kaspersky.
- Accédez à la section Mots de passe et entrez le mot de passe principal pour déverrouiller le stockage.
Vous aurez accès à vos mots de passe et vos données.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.