Erreur 0x800708B0 lors de l'installation de l'Agent d'administration de Kaspersky Security Center

Dernière mise à jour : 30 août 2022 Article ID : 8433
 
 
 
 
Les informations s'appliquent à :
  • Kaspersky Security Center 13.2 (version 13.2.0.1511),
  • Kaspersky Security Center 13.1 (version 13.1.0.8324),
  • Kaspersky Security Center 13 (version 13.0.0.11247),
  • Kaspersky Security Center 12 (version 12.0.0.7734),
  • Kaspersky Security Center 11 (version 11.0.0.1131b).
 
 
 
 

Lors de l'installation de l'Agent d'administration sur un serveur jouant le rôle de contrôleur de domaine, l'erreur « System error 0x800708B0 (While creating domain group 'KLAdmins' domain controller \\BN-DC returned error 'System error 0x8B0 (The account already exists.)'.) » peut se produire.

L'événement suivant est enregistré dans le journal d'installation :

Application: Kaspersky Security Center Network Agent - Error 25003. System error 0x800708B0 (While creating domain group 'KLAdmins' domain controller \\BN-DC returned error 'System error 0x8B0 (The account already exists.)'.)

Cause

  • les doublons des groupes KLAdmins et KLOperators avec les suffixes CNF ;
  • le nom antérieur à-Windows 2000 modifié contenant le préfixe $DUPLICATE-.

Solution

  1. Dans le composant logiciel enfichable Utilisateurs et ordinateurs Active Directory accédez à Users.
  2. Supprimez les doublons des groupes KLAdmins et KLOperators contenant le suffixe CNF.

Supprimer les doublons des groupes dans le composant logiciel enfichable Utilisateurs et ordinateurs Active Directory

  1. Ouvrez les propriétés des groupes KLAdmins et KLOperators.
  2. Dans le champ Nom de groupe (antérieur à Windows 2000) supprimez le préfixe $DUPLICATE-.

Modifier les propriétés du groupe dans le composant logiciel enfichable Utilisateurs et ordinateurs Active Directory

  1. Lancez l'installation de l'Agent d'administration.

L'Agent d'administration est installé.

Que faire si le problème persiste

Si vous ne parvenez pas à éliminer le problème, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount en décrivant en détail le problème.

 
 
 
 
 
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