Problème d’affichage des appareils dans la Console d'administration de Kaspersky Security Center

Dernière mise à jour : 10 janv. 2024 Article ID : 15762
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Security Center 14.2 (version 14.2.0.26967),
  • Kaspersky Security Center 14.0 (version 14.0.0.10902).
  • Kaspersky Security Center 13.2 (version 13.2.0.1511),
  • Kaspersky Security Center 13.1 (version 13.1.0.8324),
  • Kaspersky Security Center 13.0 (version 13.0.0.11247).
 
 
 
 

Problème

Une partie d’appareils dans la Console d'administration peut s’afficher comme une seule icône d’appareil changeant constamment son nom.

Cause

Une copie d’image du disque dur doté de l’Agent d’administration a été effectuée sans tenir compte des règles du déploiement.

Solution

Utilisez une des méthodes ci-dessous.

 
 
 
 

Comment réinstaller l'Agent d'administration

 
 
 
 

Comment exécuter l'utilitaire klmover avec le paramètre -dupfix

 
 
 
 

Comment mettre en œuvre une règle plus stricte pour la détection des appareils copiés d’une manière incorrecte

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.