Date d’expiration de la licence incorrecte dans Kaspersky Security Center

Dernière mise à jour : 7 février 2024 Article ID : 16001
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Security Center 14.2 (version 14.2.0.26967),
  • Kaspersky Security Center 14.0 (version 14.0.0.10902).
  • Kaspersky Security Center 13.2 (version 13.2.0.1511).
 
 
 
 

Problème

L'année dans la date d’expiration de la licence ajoutée dans Kaspersky Security Center à l’aide d’un code d'activation change en 1970. Par conséquent, la licence ne peut pas être activée sur les appareils administrés. La tâche d’ajout d’une clé ne se termine pas longtemps ou se termine avec une erreur « Impossible de résoudre l'adresse du serveur. Vérifiez les paramètres de connexion Internet ».

Date d’expiration de la licence incorrecte dans Kaspersky Security Center.

Cause

Il existe un problème de connexion au serveur d’activation de Kaspersky. Lors de l’activation à l'aide d'un code d'activation l’application doit se connecter au serveur d’activation pour vérifier la licence.

Solution

 
 
 
 

Si vous utilisez le Serveur d'administration pour diffuser la licence sur les appareils

 
 
 
 

Si le réseau est isolé d’Internet

 
 
 
 

Si le problème d’activation ne se produit que sur certains appareils

 
 
 
 

Comment vérifier si les ports réseau utilisés pour l’activation sont accessibles

 
 
 
 

Comment vérifier que l’option « Utiliser Kaspersky Security Center en guise de serveur proxy pour l'activation » est activée

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.