Kaspersky Security Center

À propos de la compatibilité du Serveur d'administration et de Kaspersky Security Center Web Console

21 mars 2024

ID 211939

Nous vous recommandons d'utiliser la dernière version du Serveur d'administration de Kaspersky Security Center et de Kaspersky Security Center Web Console ; sinon, la fonctionnalité de Kaspersky Security Center peut être limitée.

Vous pouvez installer et mettre à niveau le Serveur d'administration de Kaspersky Security Center et Kaspersky Security Center Web Console indépendamment. Dans ce cas, vous devez vous assurer que la version de Kaspersky Security Center Web Console installée est compatible avec la version du Serveur d'administration auquel vous vous connectez :

  • Web Console inclus dans Kaspersky Security Center 14.2 Windows prend en charge le Serveur d'administration de Kaspersky Security Center Linux des versions suivantes : 14.2, 14, et 13.2.
  • Le Serveur d'administration inclus dans Kaspersky Security Center 14.2 Windows prend en charge Kaspersky Security Center Linux Web Console des versions suivantes : 14.2, 14, et 13.2 for Windows, 15 for Linux.

Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.