Kaspersky Security Cloud 19 for Windows
 
 

Message d'erreur « La connexion n'est pas autorisée »

Dernière mise à jour : 19 nov. 2019 Article ID : 14696
 
 
 
 

Les informations s'appliquent à Kaspersky Security Cloud versions Family, Personal et Free.

 
 
 
 

Cause

Il est impossible de se connecter au compte My Kaspersky.

Solution

  1. Dans la fenêtre principale de l'application cliquez sur votre compte My Kaspersky et sélectionnez Changer le compte

Changer le compte My Kaspersky

  1. Cliquez sur Confirmer.

Confirmer le changement du compte My Kaspersky

  1. Saisissez les identifiants de votre compte My Kaspersky et cliquez sur Se connecter

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Que faire si le problème persiste

Si l'erreur persiste, déposez une demande auprès du support technique de Kaspersky via My Kaspersky en décrivant en détail le problème.
Pour l'information sur l'utilisation de My Kaspersky, consultez l'aide.

 
 
 
 
 
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