Kaspersky Security Cloud 20 for Windows
 
 

Message d'erreur « La connexion n'est pas autorisée »

Dernière mise à jour : 08 sept. 2023 Article ID : 14696
 
 
 
 

Les informations s'appliquent à Kaspersky Security Cloud versions Family, Personal et Free.

 
 
 
 

Cause

Il est impossible de se connecter au compte My Kaspersky.

Solution

  1. Dans la fenêtre principale de l'application cliquez sur votre compte My Kaspersky et sélectionnez Changer le compte

Changer le compte My Kaspersky

  1. Cliquez sur Confirmer.

Confirmer le changement du compte My Kaspersky

  1. Saisissez les identifiants de votre compte My Kaspersky et cliquez sur Se connecter

Connecter l'application à My Kaspersky

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.