Kaspersky Security Cloud for Windows
 
 

Erreur « Impossible d'ouvrir le coffre-fort » dans Kaspersky Security Cloud

Dernière mise à jour : 10 octobre 2023 Article ID : 15418
 
 
 
 
Les informations s'appliquent à Kaspersky Security Cloud versions Family et Personal.
 
 
 
 

Problème

Le message d'erreur « Impossible d'ouvrir le coffre-fort » s'affiche à une tentative d'ouvrir un coffre-fort dans Kaspersky Security Cloud.

Cause

  • Le compte utilisateur System n'a pas d'autorisations nécessaires pour utiliser les fichiers. 
  • Le coffre-fort virtuel se trouve dans la racine du disque système. 

Solution

  • Vérifiez les autorisations du compte System. Si le compte ne possède pas d'autorisations ou que les cases Refuser sont cachées, corrigez-le (voir les instructions ci-dessous).
  • Si le coffre-fort se trouve dans la racine du disque système, copiez le coffre-fort dans n'importe quel autre dossier et reconnectez-le à Kaspersky Security Cloud (voir les instructions ci-dessous).
 
 
 
 

Comment vérifier et ajuster les droits du compte System (Système)

 
 
 
 

Comment reconnecter un coffre-fort virtuel

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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