Problèmes dans les applications de messagerie avec la connexion sécurisée activée dans Kaspersky VPN Secure Connection

Dernière mise à jour : 18 déc. 2023 Article ID : 13953
 
 
 
 

Problème

Des erreurs peuvent survenir dans les applications de messagerie lorsque la connexion sécurisée est activée dans Kaspersky VPN Secure Connection.

Cause

Les erreurs sont dues à des particularités de configuration des serveurs de messagerie.

Solution

  1. Si vous utilisez la version illimité de Kaspersky VPN Secure Connectiоn for Android, changez le pays de connexion. Si les erreurs persistent, essayez un autre pays. Pour les instructions, consultez la rubrique d’aide respective pour votre plate-forme :

Par exemplem sur l'appareil mobile sur Android, pour changer le pays de connexion, dans la fenêtre principale de l'application, appuyez sur le bouton de choix du serveur virtuel et sélectionnez un pays dans la liste.

Choix du pays de connexion dans Kaspersky VPN Secure Connectiоn for Android.

Vous pouvez changer le pays de connexion uniquement si vous utilisez la version premium de Kaspersky VPN Secure Connection. Si vous souhaitez passer à la version illimitée, consultez les instructions pour votre plate-forme :

  1. Si le choix d'un autre pays ne résout pas le problème, désactivez la connexion sécurisée durant l'utilisation de la messagerie.

Que faire si le problème persiste

Si l'erreur persiste, contactez le service clientèle de Kaspersky.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.