Message d'erreur « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible »

Dernière mise à jour : 29 août 2024 Article ID : 11007
 
 
 
 
Les informations s’appliquent uniquement aux applications de Kaspersky pour les particuliers.
 
 
 
 

Problème

À une tentative d'installer une application de Kaspersky, le message d'erreur « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible » s'affiche.

Cause

  • Un pare-feu qui bloque l'accès à Internet pour le programme d'installation est installé sur l'ordinateur.
  • Les paramètres d'un mauvais serveur proxy sont spécifiés dans le système.
  • Les serveurs de Kaspersky sont inaccessibles à cause des travaux de maintenance en cours.
  • Sur Windows 7, une ancienne version du navigateur Internet Explorer avec le protocole TLS 1.0 obsolète est utilisée.

Solution

 
 
 
 

Solutions pour Windows 7

 
 
 
 

Solutions pour tous les systèmes d'exploitation

 
 
 
 

Que faire si le problème persiste

Si l'erreur persiste, contactez le service clientèle de Kaspersky.

L’assistance pour Kaspersky Free n'est pas fournie. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.

Pour bénéficier des services d'assistance, achetez et installez l'une des solutions payantes de Kaspersky pour les particuliers.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.