Message « Impossible d'activer certains modules de la protection »
Dernière mise à jour : 28 février 2024
Article ID : 13409
Problème
Dans l’application de Kaspersky, le message « Impossible d'activer certains modules de la protection » s'affiche.
Cause
Un échec est survenu lors de l'installation de l'application.
Solution
- Vérifiez sur le service Moteur de filtrage de base existe dans le système d'exploitation et, le cas échéant, activez-le. Voir les instructions
- Assurez-vous qu’il n’y a pas de pare-feu d’un éditeur tiers installé sur votre ordinateur. Consulter la liste des logiciels incompatibles et les instructions pour les supprimer
- Si le problème persiste, réinstallez l'application :
- Téléchargez le fichier d'installation de l'une des applications sur le site de Kaspersky :
- Kaspersky Standard
- Kaspersky Plus
- Kaspersky Premium
- Kaspersky Internet Security
- Kaspersky Anti-Virus
- Kaspersky Total Security
- Kaspersky Small Office Security
- Kaspersky Free
Kaspersky Security Cloud n'est plus disponible en téléchargement. Passez à notre nouvelle solution Kaspersky Premium. - Désinstallez l'application (voir les instructions). Afin d'enregistrer votre licence ou abonnement, lors de la désinstallation, dans la fenêtre Enregistrement des objets de l'assistant, assurez-vous que la case Informations sur l’abonnement ou Informations sur la licence est cochée.
- Redémarrez l'ordinateur.
- Exécutez le fichier d'installation et suivez les instructions d'installation pour votre application :
- L’application sera automatiquement activée. Si ce n'est pas le cas, activez l'application manuellement. Voir les instructions :
- Téléchargez le fichier d'installation de l'une des applications sur le site de Kaspersky :
Que faire si le problème persiste
Si l'erreur persiste, contactez le service clientèle de Kaspersky.
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