Message d'erreur « Le code d'activation n'est plus pris en charge »

Dernière mise à jour : 14 déc. 2023 Article ID : 11275
 
 
 
 

Problème

Lors de l'activation d'une application de Kaspersky le message d'erreur « Le code d'activation n'est plus pris en charge » peut s'afficher.

Cause

Il se peut que vous aviez fait une faute de frappe ou que vous essayiez d'activer l'application avec un code d'activation qui correspond à une version obsolète de l'application.

Solution

Vérifiez qu'il n'y a pas de fautes de frappe et que l'application à laquelle ce code d'activation correspond est supportée.

Si le problème persiste

Pour activer l'application, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande. Dans votre demande décrivez en détail le problème et ajoutez les informations suivantes :

  • le lieu et la date de l'achat ;
  • le code d'activation ;
  • une photo du code d'activation indiqué sur la boîte, si vous le possédez ;
  • une photo de la facture d'achat, si conservée.
  • l'adresse de courrier électronique du propriétaire.
 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.