Erreur de connexion réseau lors de l'activation de l'application

Dernière mise à jour : 14 avr. 2023 Article ID : 13913
 
 
 
 

Les informations s'appliquent à :

  • Kaspersky Anti-Virus,
  • Kaspersky Internet Security,
  • Kaspersky Total Security,
  • Kaspersky Security Cloud,
  • Kaspersky Small Office Security.
 
 
 
 

Lors de l'installation d'une application de Kaspersky l'erreur de connexion réseau peut survenir.

Cause

L'erreur de connexion réseau lors de l'activation de l'application peut être due à des paramètres réseau incorrects définis sur l'ordinateur ou à l'inaccessibilité du serveur d'activation.

Solution

Les instructions s'appliquent à Windows 10.

  1. Réessayez d'activer l'application plus tard, par exemple dans une heure. Le serveur d'activation peut être temporairement inaccessible.
  2. Installez les mises à jour de Windows depuis Windows Update et assurez-vous que votre appareil est à jour. Pour les instructions, consultez le site du support de Microsoft.
  3. Désactivez l'utilisation du serveur proxy dans l'application de Kaspersky (voir les instructions ci-dessous).
  4. Réinitialisez les paramètres d'Internet Explorer (voir les instructions ci-dessous).
  5. Configurez le serveur DNS (voir les instructions ci-dessous).
 
 
 
 

Comment désactiver l'utilisation du serveur proxy dans l'application de Kaspersky

 
 
 
 

Comment réinitialiser les paramètres d'Internet Explorer

 
 
 
 

Comment configurer le serveur DNS

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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