Que faire si les caratères ne s'affichent pas lors de la saisie du code d'activation dans une application de Kaspersky
Cause
- La disposition de votre clavier est modifiée.
- Vous utilisez une application qui change automatiquement la disposition du clavier, par exemple Punto Switcher.
Solution
- Vérifiez si la disposition du clavier est correcte. Réessayez d’entrer le code d'activation.
- Arrêtez l'application qui change la disposition du clavier. Réessayez d’entrer le code d'activation.
- Tapez le code d'activation dans un éditeur de texte, par exemple dans l’application Bloc-notes ou Word. Copiez le code d'activation tapé et collez-le dans le champ de saisi dédié.
Si l'application a accepté le code d'activation, mais qu'un message sur l'erreur d'activation s'affiche, consultez cette section pour trouver la solution.
Que faire si le problème persiste
Si le problème persiste, vérifiez les liens utiles ci-dessous ou contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.
Liens utiles
Notification « Votre code d'activation est déjà enregistré dans l'application » ou message d'erreur « Cette clé a déjà été ajoutée »
Message d'erreur « Mot de passe incorrect » à une tentative d'activer l'application
Message d'erreur « Le code d'activation est incorrect »
Erreur d'activation « Le code d'activation ne convient pas pour cette application »
Message d'erreur « Le code d'activation ne correspond pas à cette région »
Message d’erreur « Erreur inconnue »
Message d'erreur « La clé est bloquée »