Message d'erreur « Impossible de se connecter à la Console d'administration de Kaspersky Small Office Security » lors de l'installation de l'application
Dernière mise à jour : 6 avril 2023
Article ID : 14431
Lors de l'installation de Kaspersky Small Office Security, à la tentative d'envoyer les informations sur la licence à la Centre d'administration de Kaspersky Small Office, le message d'erreur « Impossible de se connecter à la Console d'administration de Kaspersky Small Office Security » peut s'afficher.
Cause
Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.
Solution
- Assurez-vous d'installer la dernière version de Kaspersky Small Office Security.
- Ouvrez Internet Explorer. Pour apprendre comment ouvrir Internet Explorer sur Windows 10, consultez les instructions sur le site de support de Microsoft.
- Cliquez sur le bouton de configuration en haut à droite et sélectionnez Options Internet dans le menu déroulant.
- Accédez à l'onglet Avancé et cliquez sur Réinitialiser.
- Cliquez sur Réinitialiser.
- Redémarrez l'ordinateur.
- Réessayez de vous connecter à la Console d'administration de Kaspersky Small Office Security.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.