Messages d’erreur « Les fichiers sont introuvables sur le serveur », « Les fichiers sont introuvables sur le serveur » et « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible »

Dernière mise à jour : 2 mai 2024 Article ID : 16044
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Standard, Plus, Premium,
  • Kaspersky Security Cloud,
  • Kaspersky Internet Security,
  • Kaspersky Anti-Virus,
  • Kaspersky Total Security,
  • Kaspersky Small Office Security,
  • Kaspersky Free.
 
 
 
 

Problème

L’un des messages d’erreur suivants s’affiche lors de l’installation de l'application de Kaspersky :

  • « Les fichiers sont introuvables sur le serveur »
  • « Les fichiers d'installation sont endommagés »
  • « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible »

Message d'erreur « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible ».

Cause

Un problème réseau pourrait causer ces erreurs.

Solution

  • Connectez-vous à un autre réseau. Par exemple, connectez-vous au réseau de votre téléphone en activant le partage de connexion sur votre appareil Android ou sur votre iPhone.
  • Réessayez d'installer l'application plus tard.

Que faire si le problème persiste

Si l'erreur persiste, contactez le service clientèle de Kaspersky.

L’assistance pour Kaspersky Free n'est pas fournie. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.

Pour bénéficier des services d'assistance, achetez et installez l'une des solutions payantes de Kaspersky pour les particuliers.

 
 
 
 
 
Ces informations vous ont-elles été utiles ?
Merci pour vos commentaires !