Ralentissement de la connexion Internet après l'installation d'une application de Kaspersky

Dernière mise à jour : 15 mars 2023 Article ID : 9042
 
 
 
 

Problème

Après l'installation d'une application de Kaspersky, les sites mesurant la vitesse de la connexion Internet peuvent signaler une réduction de la bande passante. 

Cause

La raison en est que tout le trafic réseau passe par le filtre de l'application de Kaspersky ce qui peut affecter les statistiques du trafic entrant et sortant. 

Solution

La vitesse de la connexion dépendant de la charge sur le canal Internet ainsi que de l'éloignement du nœud, essayez de télécharger un fichier dont la taille dépasse 100 Mo à différents moments de la journée et sur des sites différents afin de mesurer la vitesse réelle de votre connexion Internet. Utilisez un gestionnaire de téléchargement ou un client torrent pour télécharger un fichier. 

Si vous rencontrez une réduction considérable de la vitesse lors du téléchargement de  fichiers de plus de 100 Mo, contactez le service clientèle de Kaspersky. Décrivez en détail votre problème et joignez les captures d'écran qui l'illustrent.

 
 
 
 
 
Ces informations vous ont-elles été utiles ?
Merci pour vos commentaires !