Comment désinfecter l'ordinateur avant l'installation d'une application de Kaspersky

Dernière mise à jour : 29 août 2024 Article ID : 12781
 
 
 
 
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  • Kaspersky Small Office Security,
  • Kaspersky Free.
 
 
 
 

Lors de l'installation d'une application de Kaspersky les problèmes suivants peuvent survenir :

  • L'assistant d'installation ne se lance pas. Rien ne se produit après l'exécution du fichier d'installation de l'application.
  • L'assistant d'installation signale une erreur. Par exemple :
    • Erreur 1304.
    • « Infection active : Échec d'installation application de Kaspersky Votre ordinateur est probablement infecté ». En savoir plus
    • « L'application n'a pas été installée. Il est possible que votre ordinateur soit infecté par des virus ». En savoir plus

Cause

  • Le système d'exploitation est infecté par un programme malveillant qui empêche l'installation.
  • Un logiciel antivirus d'un autre éditeur est installé sur l'appareil.
  • Les fichiers des applications de Kaspersky des versions précédentes n'ont pas été complètement supprimés de l'appareil.

Solution

Si la solution a fonctionné et que l'installation de l'application de Kaspersky a réussi, lancez l'analyse complète (voir les instructions ci-dessous).

Si le problème persiste, contactez le service clientèle de Kaspersky.

 
 
 
 

Comment désinstaller un logiciel antivirus d'un éditeur tiers

 
 
 
 

Que faire si vous ne parvenez pas à installer une nouvelle version d’une application de Kaspersky

 
 
 
 

Que faire après l'installation réussie

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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