Erreur de mise à jour de l'état de l'abonnement
Si vous avez acheté l'abonnement non sur la boutique en ligne officielle de Kaspersky mais auprès d'un fournisseur de services tiers, votre abonnement est renouvelé automatiquement.
Lors de la vérification de l'état de l'abonnement à l'aide de l'option Mettre à jour l'état de l'abonnement, il se peut que vous obteniez les erreurs suivantes :
- « Votre clé de l'abonnement est à jour ».
- « L'abonnement n'est pas activé par le service client. Actualisez le statut de l'abonnement plus tard ou contactez le service client ».
- « L'abonnement a expiré. Saisissez un autre code d'activation »
L'erreur se produit également si vous essayez d'ajouter votre abonnement en tant que code d'activation de réserve.
Cause
- La durée de validité de l'abonnement actuel n'a pas encore expiré.
- L'application a été achetée via le service d'abonnement de votre fournisseur et votre abonnement a expiré ou est suspendu. Dans ce cas, il est impossible de renouveler l'abonnement.
Solution
Pour éliminer le problème :
- Assurez-vous que la date définie sur l'ordinateur est correcte. Pour les instructions, consultez cet article.
- Dans la fenêtre principale de l'application cliquez sur Licence : il reste X jours.
- Cliquez sur Mettre à jour l'état de l'abonnement.
Si l'état de l'abonnement n'a pas été mis à jour, suivez les instructions de cet article.
Que faire si le problème persiste
Si l'erreur persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.
Joignez les données suivantes à votre demande :
- code d'activation ou mot de passe de votre abonnement de votre compte auprès du fournisseur de services ;
- capture d'écran de la fenêtre Licence ;
- copie de votre correspondance avec le fournisseur de l'abonnement.