Notification « Votre code d'activation est déjà enregistré dans l'application » ou message d'erreur « Cette clé a déjà été ajoutée »

Dernière mise à jour : 10 nov. 2023 Article ID : 13712
 
 
 
 

Problème

Lorsque vous entrez le code d'activation dans l'application, la notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation » peut s'afficher.

Cause

Si vous avez opté pour le renouvellement automatique, vous n'avez pas à entrer un nouveau code d'activation dans l'application lorsque votre abonnement ou licence arrive à l'expiration La durée de validité de la licence est mise à jour automatiquement dans l'application après l'achat du renouvellement. Il se peut que vous deviez attendre pendant 24 heures à compter de la réception de l'email de confirmation de votre achat pour que les informations soient mises à jour dans l'application.

La mise à jour du statut de votre abonnement ou licence après son renouvellement peut prendre jusqu'à 24 heures.

Solution

Si l’abonnement ou la licence que vous renouvelez est destinée à plusieurs appareils et que sur certains appareils la durée de validité n'a pas été mise à jour, suivez les instructions ci-dessous pour votre application.

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky.

 
 
 
 

Pour Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud

 
 
 
 

Pour Kaspersky Standard, Plus, Premium

 
 
 
 
 
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