Erreur de connexion réseau lors de l'activation de l'application de Kaspersky

Dernière mise à jour : 19 avril 2024 Article ID : 13913
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Standard, Plus, Premium,
  • Kaspersky Anti-Virus,
  • Kaspersky Internet Security,
  • Kaspersky Total Security,
  • Kaspersky Security Cloud,
  • Kaspersky Small Office Security.
 
 
 
 

Problème

Lors de l'installation d'une application de Kaspersky l'erreur de connexion réseau peut survenir.

Cause

L'erreur de connexion réseau lors de l'activation de l'application peut être due à des paramètres réseau incorrects définis sur l'ordinateur ou à l'inaccessibilité du serveur d'activation.

Solution

Les instructions s'appliquent à Windows 10.
  1. Réessayez d'activer l'application plus tard, par exemple dans une heure. Le serveur d'activation peut être temporairement inaccessible.
  2. Installez les mises à jour de Windows depuis Windows Update et assurez-vous que votre appareil est à jour. Pour les instructions, consultez le site du support de Microsoft.
  3. Désactivez l'utilisation du serveur proxy dans l'application de Kaspersky.
  4. Réinitialisez les paramètres d'Internet Explorer.
  5. Configurez le serveur DNS.
 
 
 
 

Comment désactiver l'utilisation du serveur proxy Kaspersky Standard, Plus, Premium

 
 
 
 

Comment désactiver l'utilisation du serveur proxy dans Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud ou Kaspersky Small Office Security

 
 
 
 

Comment réinitialiser les paramètres d'Internet Explorer

 
 
 
 

Comment configurer le serveur DNS

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.