Erreur de connexion réseau lors de l'activation de l'application de Kaspersky
Afficher les applications et les versions auxquelles ces informations s'appliquent
- Kaspersky Standard, Plus, Premium,
- Kaspersky Anti-Virus,
- Kaspersky Internet Security,
- Kaspersky Total Security,
- Kaspersky Security Cloud,
- Kaspersky Small Office Security.
Problème
Lors de l'installation d'une application de Kaspersky l'erreur de connexion réseau peut survenir.
Cause
L'erreur de connexion réseau lors de l'activation de l'application peut être due à des paramètres réseau incorrects définis sur l'ordinateur ou à l'inaccessibilité du serveur d'activation.
Solution
- Réessayez d'activer l'application plus tard, par exemple dans une heure. Le serveur d'activation peut être temporairement inaccessible.
- Installez les mises à jour de Windows depuis Windows Update et assurez-vous que votre appareil est à jour. Pour les instructions, consultez le site du support de Microsoft.
- Désactivez l'utilisation du serveur proxy dans l'application de Kaspersky.
- Réinitialisez les paramètres d'Internet Explorer.
- Configurez le serveur DNS.
Comment désactiver l'utilisation du serveur proxy Kaspersky Standard, Plus, Premium ou Kaspersky Small Office Security
- Dans la fenêtre principale de l'application cliquez sur en bas à gauche.
- Pour apprendre comment ouvrir l'application, consultez cet article.
- Cliquez sur Paramètres de sécurité.
- Faites basculer vers le bas et cliquez sur Paramètres du réseau.
- Faites basculer vers le bas et cliquez liquez sur Configuration du serveur proxy.
- Sélectionnez Ne pas utiliser le serveur proxy et cliquez sur OK.
- Cliquez sur Enregistrer.
Si les paramètres du serveur proxy sont inaccessibles, installez la dernière version de l'application de Kaspersky : Kaspersky for Windows, Kaspersky Small Office Security.
Comment désactiver l'utilisation du serveur proxy dans Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud
- Dans la fenêtre principale de l'application, cliquez sur en bas à gauche.
- Pour apprendre comment ouvrir l'application, consultez cet article.
- Accédez à la section Paramètres du réseau et cliquez sur Configuration du serveur proxy.
- Sélectionnez Ne pas utiliser le serveur proxy et cliquez sur OK.
- Cliquez sur Enregistrer → Oui.
Si les paramètres du serveur proxy sont inaccessibles, installez la dernière version de l'application de Kaspersky : Kaspersky for Windows, Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security.
Comment réinitialiser les paramètres d'Internet Explorer
- Dans la fenêtre du navigateur Internet Explorer cliquez sur et sélectionnez Options Internet.
- Accédez à l'onglet Avancé et cliquez sur Réinitialiser.
- Cliquez sur Réinitialiser.
- Redémarrez l'ordinateur.
Les paramètres par défaut d'Internet Explorer seront rétablis.
Comment configurer le serveur DNS
- Sur la barre de tâches de Windows cliquez sur et sélectionnez Paramètres réseau et Internet.
- Cliquez sur Centre Réseau et partage.
- Cliquez sur la connexion du réseau actif.
- Cliquez sur Propriétés.
- Sélectionnez Internet Protocol Version 4 (TCP/IPv4) ou IP version 4 (TCP/IPv4) et cliquez sur Propriétés.
- Cochez la case Utiliser l'adresse de serveur DNS suivante.
- Tapez les adresses Google Public DNS (8.8.8.8 et 8.8.4.4) ou d'autres adresses DNS de votre choix.
- Cochez la case Valider les paramètres en quittant et cliquez sur OK.
Que faire si le problème persiste
Si l'erreur persiste, contactez le service clientèle de Kaspersky.
L’assistance pour Kaspersky Free n'est pas fournie. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.
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