L'application de Kaspersky ne se lance pas
Dernière mise à jour : 15 sept. 2023
Article ID : 14823
Afficher les applications et les versions auxquelles ces informations s'appliquent
- Kaspersky Standard, Plus, Premium,
- Kaspersky Internet Security,
- Kaspersky Anti-Virus,
- Kaspersky Total Security,
- Kaspersky Small Office Security.
Problème
Lors du lancement d’une application de Kaspersky la fenêtre Préparation au lancement de l'application s'affiche pour un peu de temps et disparaît et l'application ne se lance pas.
Cause
Le problème peut se produire suite à l'installation des mises à jour de Windows et en cas des pannes du système d'exploitation.
Solution
Redémarrez l'ordinateur. Si le redémarrage n’a pas aidé, réibstallez l’application :
- Téléchargez le fichier d'installation de l'application :
- Kaspersky Standard
- Kaspersky Plus
- Kaspersky Premium
- Kaspersky Internet Security
- Kaspersky Anti-Virus
- Kaspersky Total Security
- Kaspersky Small Office Security
Kaspersky Security Cloud n'est plus disponible en téléchargement. Passez à notre nouvelle solution Kaspersky Premium. - Supprimez l'application. Lors de la désinstallation, dans la fenêtre Enregistrement des objets de l'assistant, assurez-vous que la case Informations sur l’abonnement ou Informations sur la licence est cochée. Pour les instructions, consultez cet article. Vous pouvez également utiliser l’utilitaire de suppression des applications de Kasppersky — kavremover.
- Redémarrez l'ordinateur.
- Exécutez le fichier d’installation.
- Activez l'application.
Tout est prêt : l’application est réinstallée.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.