Erreurs à éviter dans les paramètres d’une machine virtuelle avec Kaspersky Sandbox installé

Dernière mise à jour : 7 avril 2023 Article ID : 15962
 
 
 
 

Problème

La machine virtuelle avec Kaspersky Sandbox installé ne fonctionne pas correctement.

Cause

Les paramètres de la machine virtuelle sont incorrects.

Solution

Vérifiez si l’application Kaspersky Sandbox est correctement configuré pour l’utilisation dans l’infrastructure virtuelle. Vous trouverez les paramètres à utiliser dans l’aide.

Pour vérifier les paramètres, vous pouvez utiliser :

  • l’hyperviseur VMware ESXi. Vous trouverez ci-dessous les captures d’écran avec les paramètres d’allocation de ressources corrects.
  • un fichier au format VMX. Vous trouverez les paramètres à utiliser ci-dessous.

Ne dépassez pas les ressources allouées recommandées pour une machine virtuelle ceci pouvant entraîner des erreurs. Pour augmenter la performance, déployez plusieurs machines virtuelles, répartissez les ressources nécessaires entre elles et regroupez-les dans un cluster.

Que faire si le problème persiste

Si vous ne parvenez pas à éliminer le problème, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount en décrivant en détail le problème. Joignez les captures d’écran avec les paramètres d’allocation des ressources sur l’hyperviseur VMware ESXi ou le fichier au format VMX de la machine virtuelle en question. Avant de déposer une demande, prenez connaissance des informations à fournir au support technique.

 
 
 
 

Paramètres d’allocation des ressources à utiliser dans VMware ESXi

 
 
 
 

Vérifier les paramètres d’allocation des ressources à utiliser dans le fichier VMX

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.