중앙 관리 서버 및 Kaspersky Security Center 웹 콘솔의 호환성 관련 정보

2024년 3월 18일

ID 211939

Kaspersky Security Center 중앙 관리 서버와 Kaspersky Security Center 웹 콘솔 모두 최신 버전을 사용하는 것이 좋습니다. 그렇지 않으면 Kaspersky Security Center의 기능이 제한될 수 있습니다.

Kaspersky Security Center 중앙 관리 서버와 Kaspersky Security Center 웹 콘솔을 독립적으로 설치하고 업그레이드할 수 있습니다. 이 경우에는 설치된 Kaspersky Security Center 웹 콘솔의 버전이 연결할 중앙 관리 서버 버전과 호환되는지 확인해야 합니다.

  • Kaspersky Security Center 14.2 Windows에 포함된 웹 콘솔은 14.2, 14, 13.2 버전의 Kaspersky Security Center 중앙 관리 서버를 지원합니다.
  • Kaspersky Security Center 14.2에 포함된 중앙 관리 서버 Windows는 14.2, 14, 13.2 버전(Windows) 및 15 버전(Linux)의 Kaspersky Security Center 웹 콘솔을 지원합니다.

이 글이 도움이 되었습니까?
무엇을 더 개선할 수 있겠습니까?
피드백을 주셔서 감사합니다! 개선에 도움이 됩니다.
피드백을 주셔서 감사합니다! 개선에 도움이 됩니다.