Mensaje “La conexión VPN no está disponible temporalmente” en Kaspersky VPN Secure Connection

Última actualización: 11 de enero de 2024 ID: 13493
 
 
 
 

Problema

Aparece el mensaje "La conexión VPN no está disponible temporalmente" cuando se establece una conexión segura en Kaspersky Secure Connection.

El mensaje "La conexión segura está temporalmente fuera de servicio".

Causa

La conexión segura no está disponible en los países en los que el uso de la VPN está restringido por ley.

Solución

  1. Siga las instrucciones de esta guía para reiniciar la aplicación.
  2. Si el problema persiste, reinicie el equipo e intente establecer una conexión segura en Kaspersky Secure Connection.
  3. Si reiniciar el equipo no resuelve el problema, siga los pasos para el sistema operativo correspondiente:
    • Windows 11: compruebe si tiene un servidor proxy desactivado. Consulte este artículo (pasos 1 a 9) para obtener instrucciones.
    • Windows 10: use esta guía para restablecer la configuración del navegador.
  4. Reinicie la aplicación y su equipo.

Qué hacer si el problema continúa

Pruebe a esperar una hora y, luego, reinicie la conexión segura. Si el problema persiste, realice lo siguiente:

  1. Siga estas instrucciones para desinstalar Kaspersky Secure Connection y reinicie el equipo.
  2. Restablezca la configuración de red siguiendo estas instrucciones.
  3. Siga estas instrucciones para volver a instalar Kaspersky Secure Connection y reinicie el equipo.

Si el problema persiste, envíe una solicitud al Servicio de atención al cliente de Kaspersky.

 
 
 
 

Cómo reiniciar la aplicación en Windows 10, 11

 
 
 
 

Cómo restablecer la configuración del navegador en Windows 10

 
 
 
 
 
¿El artículo le resultó útil?
¿En qué podemos mejorar?
¡Gracias por sus comentarios! Nos está ayudando a mejorar.
¡Gracias por sus comentarios! Nos está ayudando a mejorar.