Error «Esta clave ya está en uso»

Última actualización: 26 de septiembre de 2023 ID: 13712
 
 
 
 

Problema

Al introducir el código de activación, es posible que aparezca el mensaje de error “El código de activación está guardado” o “Su código de activación ya está guardado en la aplicación”.

Causa

Si tiene activada la renovación automática, no es necesario que introduzca el código de activación cuando caduque la licencia. El período de la licencia se actualiza automáticamente después de comprar la renovación.

Es posible que deban pasar hasta 24 horas desde el momento del pago para que se actualice la fecha de caducidad en la ventana de la aplicación.

Solución

Si la licencia o la suscripción se utiliza en varios dispositivos y su período no se ha actualizado en algunos de ellos, utilice la siguiente guía.

Qué hacer si el problema continúa

Si el problema continúa, envíe una solicitud a Atención al cliente de Kaspersky. Para eso, debe seleccionar un tema y completar el formulario.

 
 
 
 

Para Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security y Kaspersky Security Cloud

 
 
 
 

Para Kaspersky Basic, Standard, Plus, Premium

 
 
 
 
 
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