Error "No se puede conectar a My Kaspersky" al instalar una aplicación de Kaspersky

Última actualización: 15 de marzo de 2023 ID: 11103
 
 
 
 

Causa

  • Configuración incorrecta del servidor proxy en el sistema operativo
  • Funcionamiento incorrecto del servidor DNS

Solución

  • Restablezca la configuración del servidor proxy en el sistema operativo. Consulte la guía a continuación.
  • Cambie la dirección de DNS en la configuración de red. Consulte la guía a continuación.
 
 
 
 

Cómo restablecer la configuración del servidor proxy en el sistema operativo

 
 
 
 

Cómo cambiar la dirección de DNS en la configuración de la red

 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
 
¿El artículo le resultó útil?
¿En qué podemos mejorar?
¡Gracias por sus comentarios! Nos está ayudando a mejorar.
¡Gracias por sus comentarios! Nos está ayudando a mejorar.