Compatibilidad de productos de Kaspersky Lab con VeraCrypt

 

Para todos los productos: Compatibilidad software

 
 
 

Compatibilidad de productos de Kaspersky Lab con VeraCrypt

Volver a la sección "Compatibilidad software"
Última actualización: 2018 dic. 20 ID: 13307
 
 
 
 

Si su equipo tiene instalados un producto de Kaspersky Lab y la aplicación para cifrar datos VeraCrypt, es posible que aparezcan errores en el funcionamiento del antivirus.

Para que ambas aplicaciones funcionen correctamente, actualice VeraCrypt hasta la versión 1.19 o superior.

Si el error vuelve a aparecer, envíe una solicitud al soporte técnico de Kaspersky Lab mediante My Kaspersky adjuntando a la petición un informe de la herramienta Getsysteminfo. En la solicitud, describa su problema en detalle y una lista de acciones que el soporte debe realizar para reproducir el problema.

Para información sobre el uso de My Kaspersky, consulte la página de Ayuda para My Kaspersky.

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar