Error "No se puede conectar a My Kaspersky" al instalar una aplicación de Kaspersky
Causa
- Configuración incorrecta del servidor proxy en el sistema operativo
- Funcionamiento incorrecto del servidor DNS
Solución
- Restablezca la configuración del servidor proxy en el sistema operativo. Consulte la guía a continuación.
- Cambie la dirección de DNS en la configuración de red. Consulte la guía a continuación.
Cómo restablecer la configuración del servidor proxy en el sistema operativo
- Asegúrese de tener instalada la última versión de una aplicación de Kaspersky.
- Pulse
+ R en el teclado.
- Escriba inetcpl.cpl y haga en Aceptar.
- Vaya a la pestaña Conexiones y haga clic en Configuración de LAN.
- En la ventana Configuración de la red de área local (LAN), desactive las casillas de verificación Detectar la configuración automáticamente y Usar un servidor proxy para la LAN (esta configuración no se aplicará a conexiones de acceso telefónico ni VPN).
- Haga clic en Aceptar.
- Vaya a la pestaña Opciones avanzadas y haga clic en Restaurar configuración avanzada → Aplicar.
- Haga clic en Aceptar.
- Reinicie el PC.
El navegador y el sistema operativo ya no utilizarán el servidor proxy.
Intente conectarse de nuevo a su cuenta de My Kaspersky. Para obtener instrucciones, consulte este artículo (en inglés).
Cómo cambiar la dirección de DNS en la configuración de la red
- Pulse
+ Ren el teclado.
- Escriba ncpa.cpl y haga clic en Aceptar.
- En la ventana Conexiones de red, haga clic con el botón derecho en la conexión de red requerida y elija la opción Propiedades.
- En la pestaña Redes, seleccione Protocolo de Internet versión 4 (TCP/IPv4) y haga clic en Propiedades.
- En la ventana Propiedades del Protocolo de Internet versión 4 (TCP/IPv4), elija la opción Usar las siguientes direcciones de servidor DNS. Escriba 8.8.8.8 en el campo Servidor DNS preferido y 8.8.4.4 en el campo Servidor DNS alternativo.
- Haga clic en Aceptar.
- En la ventana Propiedades de Ethernet, haga clic en Aceptar.
La dirección del servidor DNS se añadirá a las propiedades de la red.
Intente conectarse de nuevo a su cuenta de My Kaspersky. Para obtener instrucciones, consulte este artículo (en inglés).
Qué hacer si el problema persiste
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