Error «No se puede conectarse con el servidor de registro de My Kaspersky» al instalar un producto de Kaspersky

 
 

Error «No se puede conectarse con el servidor de registro de My Kaspersky» al instalar un producto de Kaspersky

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Última actualización: 13 de noviembre de 2019 ID: 11103
 
 
 
 

Causa

Configuración incorrecta del servidor proxy en el sistema operativo.

Solución

Asegúrese de estar instalando la versión más reciente de la aplicación de Kaspersky.

Para restablecer la configuración del servidor proxy en el sistema operativo, restablezca la configuración del navegador web Internet Explorer:

  1. En la esquina inferior izquierda en el campo de búsqueda, introduzca «Panel de control». Abra el componente encontrado.

Encontrar el componente Panel de control

  1. Vaya a Opciones de Internet.

Componente Opciones de Internet

  1. Vaya a la ficha Opciones avanzadas y haga clic en Restablecer.

Restablecer la configuración del navegador Internet Explorer

  1. Haga clic en Restablecer.

Restablecer la configuración del navegador Internet Explorer

  1. Reinicie el equipo.
  2. Vuelva a conectar la aplicación a su cuenta de My Kaspersky.
 
 
 
 
 

Qué hacer si esta solución no es de ayuda

 
 
 
 
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