Error al establecer una conexión HTTPS con el servidor de Kaspersky
Última actualización: 15 de septiembre de 2022
ID: 14953
Causa
Configuración incorrecta del servidor proxy guardada en el sistema operativo Windows.
Solución
- Asegúrese de tener instalada la última versión de una aplicación de Kaspersky.
- Pulse
+ R en el teclado.
- Escriba inetcpl.cpl y haga en Aceptar.
- Vaya a la pestaña Conexiones y haga clic en Configuración de LAN.
- En la ventana Configuración de la red de área local (LAN), desactive las casillas de verificación Detectar la configuración automáticamente y Usar un servidor proxy para la LAN (esta configuración no se aplicará a conexiones de acceso telefónico ni VPN).
- Haga clic en ОК.
- Vaya a la pestaña Opciones avanzadas y haga clic en Restaurar configuración avanzada → Aplicar.
- Haga clic en ОК.
- Reinicie el ordenador.
- Pruebe a instalar o activar una aplicación de Kaspersky de nuevo.
El navegador y el sistema operativo ya no utilizarán el servidor proxy.
Qué hacer si el problema continúa
Si el problema continúa, envíe una solicitud al Servicio de soporte técnico de Kaspersky. Para ello, elija el tema de su solicitud.