La tarea de escaneo dejó de funcionar y no finaliza durante mucho tiempo

 
 

La tarea de escaneo dejó de funcionar y no finaliza durante mucho tiempo

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Última actualización: 22 de octubre de 2019 ID: 14825
 
 
 
 

El artículo se aplica a:

  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Security Cloud
  • Kaspersky Small Office Security
 
 
 
 

Problema

La tarea de análisis (completo, rápido o personalizado) no finaliza y la barra de progreso se queda congelada.

Causas posibles

  • El hardware de su equipo no cumple con los requisitos de sistema de la aplicación de Kaspersky. 
  • La aplicación de Kaspersky tiene desactivadas la tecnología iChecker o iSwift, lo que aumenta el tiempo de análisis del equipo. Consulte la información sobre estas tecnologías en la ayuda.

Solución

  1. Asegúrese de que su equipo cumple con los requisitos de sistema. Puede verlos en los siguientes artículos:
  2. Active las tecnologías iChecker e iSwift. Para ello:
    1. En la ventana principal de la aplicación, haga clic en Botón de configuración en la esquina inferior izquierda de Kaspersky Internet Security 19.

    2. Ir a la configuración de Kaspersky Internet Security 19 

    1. Vaya a la sección Análisis y seleccione Configuración avanzada.
    2. En la lista desplegable, seleccione Configuración de análisis completo.

    3. Ir a la configuración avanzada del análisis completo en Kaspersky Internet Security 19 

    1. Haga clic en Configuración avanzada.

    2. Ir a la configuración adicional del análisis completo en Kaspersky Internet Security 19 

    1. En la sección Tecnologías de análisis establezca las casillas Tecnología iSwift y Tecnología iChecker.

    2. Activar las tecnologías iSwift e iChecker en Kaspersky Internet Security 19 

  3. Las tecnologías iSwift e iChecker se habilitarán.

  4. Realice los mismos pasos para el análisis rápido y selectivo.

 
 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
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