La conexión a Internet se ralentizó luego de la instalación de una aplicación de Kaspersky

 
 

La conexión a Internet se ralentizó luego de la instalación de una aplicación de Kaspersky

Volver a la sección "Otros errores"
Última actualización: 21 de diciembre de 2021 ID: 9042
 
 
 
 

Problema

Después de instalar una aplicación de Kaspersky, su conexión a Internet podría ralentizarse, según algunas aplicaciones o sitios web de medición.

Motivo

Todo el tráfico de Internet pasa por el filtro de la aplicación de Kaspersky y su trabajo podría malinterpretarse cuando se mide la velocidad de descarga o carga del tráfico.

Solución

Para medir la velocidad real de la conexión a Internet, intente descargar un archivo mayor a 100 MB mediante un administrador de descarga o un cliente torrent. La velocidad de conexión a Internet también depende de la ubicación del nodo y la carga del canal de Internet. Si la velocidad de conexión a Internet es menor de lo que debería ser, intente probar su conexión a Internet en diferentes sitios web y en distintos momentos del día.

Si las mediciones aún muestran una velocidad de conexión a Internet ralentizada, envíe una solicitud al servicio de soporte técnico de Kaspersky, para lo cual deberá escoger el tema y completar el formulario.

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar