Errores en las aplicaciones de correo si la conexión segura está activada en Kaspersky VPN Secure Connection

Última actualización: 23 de agosto de 2024 ID: 13953
 
 
 
 

Problema

En algunas aplicaciones de correo, como Microsoft Outlook, puede experimentar ciertos errores si tiene una conexión segura activada en Kaspersky VPN Secure Connection.

Causa

Detalles de la configuración de los servidores de correo.

Solución

  1. Si tiene la versión ilimitada de Kaspersky VPN Secure Connection, intente conectarse a otro país.
    Cambie su ubicación virtual siguiendo las instrucciones que correspondan a su sistema operativo:

Por ejemplo, para conectarse a otro país en Kaspersky VPN Secure Connection para Android, pulse el botón El servidor más rápido en la ventana principal de la aplicación y elija un país de la lista.

Elegir el país para la conexión en Kaspersky VPN Secure Connection para Android.

  1. Si al cambiar de país no se resuelve su problema o tiene la versión gratuita de la aplicación, desactive la conexión segura mientras usa la aplicación de correo.

Si utiliza la versión gratuita de la aplicación, puede cambiar a la versión ilimitada siguiendo las instrucciones que correspondan a su sistema operativo:

Qué hacer si el problema continúa

Si el error continúa, póngase en contacto con el Servicio de atención al cliente de Kaspersky.

 
 
 
 
 
¿El artículo le resultó útil?
¿En qué podemos mejorar?
¡Gracias por sus comentarios! Nos está ayudando a mejorar.
¡Gracias por sus comentarios! Nos está ayudando a mejorar.