Mensaje «Las actualizaciones críticas del sistema no están instaladas» al iniciar Pago seguro

 

Para todos los productos: Pago Seguro

 
 
 

Mensaje «Las actualizaciones críticas del sistema no están instaladas» al iniciar Pago seguro

Volver a la sección "Pago Seguro"
Última actualización: 2019 ene. 17 ID: 12680
 
 
 
 

Causa

No están instaladas las actualizaciones del sistema operativo que eliminan vulnerabilidades críticas de banca en línea. 

Solución

Instale las últimas actualizaciones del sistema operativo. Para ello, haga clic en Ejecutar actualización en la ventana del error.  

Si el botón Ejecutar actualización no aparece, inicie la instalación de actualizaciones desde el servicio Windows Update. Para saber cómo actualizar el sistema operativo mediante Windows Update, consulte este artículo.   

Qué hacer si el problema persiste

Si el error vuelve a aparecer, envíe una solicitud al soporte técnico de Kaspersky Lab mediante My Kaspersky. En la solicitud, describa su problema en detalle.
Para información sobre el uso de My Kaspersky, consulte la ayuda.

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar