Mensaje de “Sitio web abierto en otro Navegador protegido” cuando se abre Pago seguro en Microsoft Edge

 

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Mensaje de “Sitio web abierto en otro Navegador protegido” cuando se abre Pago seguro en Microsoft Edge

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Última actualización: 30 de agosto de 2021 ID: 13377
 
 
 
 

Problema

Cuando se abre un sitio web en un Navegador protegido de Microsoft Edge, es posible que reciba la notificación “Sitio web abierto en otro Navegador protegido. No se puede abrir el sitio web en el Navegador protegido de Microsoft Edge”. Esta notificación significa que el Navegador protegido no puede garantizar la seguridad de Microsoft Edge.

Ventana de Microsoft Edge con la notificación de Pago seguro

Causas

  • Pago seguro ha detectado un código malicioso en los procesos del navegador.
  • El Navegador protegido de Microsoft Edge no está disponible en el primer inicio luego de la instalación de Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud y Kaspersky Small Office Security. Reinicie el equipo para activar el componente.
  • El Navegador protegido de Microsoft Edge puede presentar problemas para iniciarse si hay otras aplicaciones de Kaspersky instaladas en el equipo. Por ejemplo, esto puede suceder si utiliza Kaspersky Secure Connection y Pago seguro al mismo tiempo.

Solución

Si se encuentra con este error cuando inicia Pago seguro, intente hacer lo siguiente:

  • Compruebe si Kaspersky Secure Connection está ejecutándose en su equipo. Busque el icono El icono de Kaspersky Secure Connection en la barra de tareas en la esquina superior derecha de la pantalla. Es posible que deba hacer clic en El botón para ver iconos ocultos para ver todos los iconos de la barra de tareas.
    Si Kaspersky Secure Connection se está ejecutando, salga de la aplicación antes de usar el Navegador protegido: haga clic en el icono de la aplicación y seleccione Salir en el menú contextual.

El menú contextual de Kaspersky Secure Connection

  • Reinicie el equipo.
  • Intente usar un navegador diferente.
 
 
 
 
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