Błąd wewnętrzny B4X706X występujący w Kaspersky Security 10 for Windows Server podczas kopiowania baz danych z folderu plików tymczasowych do folderu aktualizacji

 

Kaspersky Security 10 for Windows Server

 
 
 

Błąd wewnętrzny B4X706X występujący w Kaspersky Security 10 for Windows Server podczas kopiowania baz danych z folderu plików tymczasowych do folderu aktualizacji

Powrót do sekcji "Rozwiązywanie problemów"
2016 kwi 14 ID artykułu: 12656
 
 
 
 

Zadanie aktualizacji baz danych w Kaspersky Security 10 for Windows Server może zakończyć się błędem B4X706X. W raporcie z aktualizacji i w raporcie systemu utworzonym przez Kaspersky Security pojawi się następujący wpis:

Internal task error, code 706.

Przyczyna

Proces kopiowania nowych baz danych z folderu z plikami tymczasowymi może nie mieć dostępu do niektórych zablokowanych plików w folderze %AllUsersProfile%\Kaspersky Lab\Kaspersky Security for Windows Server\10.0\Bases\Current.


Rozwiązanie

Aby sprawdzić, dlaczego plik został zablokowany, włącz śledzenie i odtwórz sytuację, która doprowadziła do wystąpienia błędu. Wyślij zgłoszenie do działu pomocy technicznej Kaspersky Lab. Do wysyłanego zgłoszenia załącz pliki śledzenia i podaj kod błędu B4X706X.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK