Błąd „Wykryto problem z licencją" lub „Niepoprawny plik klucza"
Ostatnia aktualizacja: 03 sierpnia 2023
ID artykułu: 14484
W aplikacji firmy Kaspersky może wystąpić błąd „Wykryto problem z licencją" lub „Niepoprawny plik klucza" nawet wtedy, gdy aplikacja została aktywowana pomyślnie wcześniej.
Przyczyna
Problem występuje ze względu na błąd podczas instalacji antywirusowych baz danych.
Rozwiązanie
- Pobierz instalator ze strony internetowej Kaspersky:
- Usuń aplikację. W oknie Zapisywanie obiektów zaznacz pole Informacje o licencji. Więcej informacji na ten temat znajdziesz w tym artykule.
- Uruchom ponownie komputer.
- Uruchom plik instalacyjny i postępuj zgodnie z instrukcjami z tych artykułów:
- Aktywuj aplikację. Informacje na temat aktywacji można znaleźć w pomocy online:
Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?
Jeśli problem nadal występuje, wyślij zgłoszenie do działu obsługi klienta Kaspersky, wybierz temat i wypełnij formularz.