Zadanie skanowania zatrzymuje się lub zawiesza się

Ostatnia aktualizacja: 03 sierpnia 2023 ID artykułu: 14825
 
 
 
 

Ten artykuł dotyczy:

  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
 
 
 
 

Problem

Zadanie skanowania (szybkie skanowanie, pełne skanowanie lub skanowanie obiektów) zatrzymuje się lub zawiesza się.

Możliwe przyczyny

  • Podzespoły Twojego komputera nie spełniają wymagań systemowych aplikacji Kaspersky. 
  • Technologie iChecker lub Swift są wyłączone w ustawieniach aplikacji Kaspersky. Więcej informacji o iChecker i iSwift można znaleźć w pomocy online.

Rozwiązanie

  1. Upewnij się, że komputer spełnia wymagania systemowe. Informacje o wymaganiach systemowych można znaleźć w pomocy online:
  2. Włącz iChecker i iSwift. Zapoznaj się z poniższymi instrukcjami.
 
 
 
 

Jak włączyć iChecker i iSwift?

 
 
 
 

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

 
 
 
 
 
Czy ten artykuł był pomocny?
Co możemy zrobić lepiej?
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.