Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone"

 

Kaspersky Security Center Cloud Console

 
 
 

Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone"

Ostatnia aktualizacja: 11 marca 2021 ID artykułu: 15664
 
 
 
 

Podczas korzystania z Kaspersky Security Center Cloud Console może wystąpić błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone".

Przyczyna

Błąd może wystąpić, jeśli pracujesz z Kaspersky Security Center Cloud Console na kilku kartach przeglądarki. Konsola powinna być używana tylko na jednej karcie zakładki. Duża liczba zakładek powoduje zresetowanie połączenia.

Rozwiązanie

Zamknij wszystkie zakładki z Kaspersky Security Center Cloud Console za wyjątkiem jednej. Na pozostałej zakładce, w wiadomości o błędzie kliknij Clear and Refresh.

Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone”

Aby uniknąć błędu w przyszłości, pracuj tylko na jednej zakładce przeglądarki.

Co należy zrobić w przypadku, gdy problem nadal występuje?

Jeśli problem nadal występuje, skontaktuj się z pomocą techniczną Kaspersky, wybierz temat i wypełnij formularz.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 
 
 

 
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK