Co należy zrobić, jeśli Kreator instalacji Kasperksy Endpoint Security 10 for Windows nie wykrywa oprogramowania antywirusowego firm trzecich?

 

Kaspersky Endpoint Security 10 for Windows (dla serwerów plików)

 
 
 

Co należy zrobić, jeśli Kreator instalacji Kasperksy Endpoint Security 10 for Windows nie wykrywa oprogramowania antywirusowego firm trzecich?

Powrót do sekcji "Rozwiązywanie problemów"
2018 lut 21 ID artykułu: 9537
 
 
 
 

Ten artykuł dotyczy wszystkich wersji Kaspersky Endpoint Security 10 for Windows.

 
 
 
 

Opis

Kreator instalacji Kasperksy Endpoint Security 10 for Windows nie wykrywa oprogramowania antywirusowego firm trzecich.

Przyczyna

Taka sytuacja może mieć miejsce w przypadku nowych wersji oprogramowania antywirusowego firm trzecich lub może być spowodowana przez mechanizmy autoochrony tego oprogramowania.

Rozwiązanie

W celu usunięcia oprogramowania antywirusowego innej firmy:

  • Użyj specjalnych narzędzi do dezinstalacji oprogramowania antywirusowego firm trzecich.
  • Pobierz ze strony producenta odpowiednie narzędzie dezinstalacyjne i zastosuj je.
  • Skontaktuj się z działem pomocy technicznej Kaspersky Lab. Dzięki temu otrzymasz zalecenia i/lub specjalny plik INI przeznaczony do usunięcia oprogramowania innej firmy.
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK