Błąd „Nie można zaktualizować ustawień zadania" w Kaspersky Security Center

Ostatnia aktualizacja: 22 sierpnia 2022 ID artykułu: 15610
 
 
 
 

Ten artykuł dotyczy:

  • Kaspersky Security Center 14 (wersja 14.0.0.10902)
  • Kaspersky Security Center 13.2 (wersja 13.2.0.1511)
  • Kaspersky Security Center 13.1 (wersja 13.1.0.8324)
  • Kaspersky Security Center 13 (wersja 13.0.0.11247)
  • Kaspersky Security Center 12 (wersja 12.0.0.7734)
  • Kaspersky Security Center 11 (wersja 11.0.0.1131b)
 
 
 
 

Problem

Podczas korzystania z Kaspersky Security Center może wystąpić błąd „Nie można zaktualizować ustawień zadania. Do wykonania tego działania niezbędna jest licencja dla Systemu zarządzania.”

Przyczyna

Licencja, która aktywuje funkcję System zarządzania w Kaspersky Security Center, nie została dodana.

Rozwiązanie

  1. Sprawdź, czy licencja obejmuje funkcję System zarządzania. Więcej informacji na ten temat można znaleźć w tym artykule. Jeśli funkcja nie znajduje się w licencji, na stronie internetowej Kaspersky możesz kupić licencję, która obejmuje tę funkcję.
  2. Otwórz konsolę Kaspersky Security Center.
  3. Kliknij Serwer administracyjny prawym klawiszem myszy i wybierz Właściwości (Properties).
  4. Przejdź do Klucze licencyjne (License Keys) i kliknij Modyfikuj (Modify).

Sekcja Klucze licencyjne we właściwościach Serwera administracyjne.

  1. Użyj przycisku Dodaj (Add), aby dodać klucz licencyjny dla funkcji System zarządzania.

Okno Klucze w Kaspersky Security Center

  1. Wybierz klucz licencyjny, który dodałeś, i kliknij Właściwości (Properties).

Okno Właściwości klucza licencyjnego w Kaspersky Security Center.

  1. Przejdź do sekcji Ograniczenia (Limits) i upewnij się, że klucz licencyjny, który dodałeś, obejmuje funkcję Systemy zarządzania.

Zostanie otwarte okno Właściwości klucza licencyjnego z sekcją Ograniczenia.

  1. Kliknij OKOK.

Zostanie dodany klucz licencyjny dla funkcji System zarządzania.

 
 
 
 
 
Czy wynik wyszukiwania był zadowalający?
Dziękujemy za Twoją opinię!