Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone"

Ostatnia aktualizacja: 24 listopada 2021 ID artykułu: 15664
 
 
 
 

Ten artykuł dotyczy:

  • Kaspersky Security Center Cloud Console 2.1
  • Kaspersky Security Center Cloud Console 2.0
  • Kaspersky Security Center Cloud Console 1.3
  • Kaspersky Security Center Cloud Console 1.2
 
 
 
 

Podczas korzystania z Kaspersky Security Center Cloud Console może wystąpić błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone”.

Przyczyna

Błąd może wystąpić, jeśli pracujesz z Kaspersky Security Center Cloud Console na kilku kartach przeglądarki. Konsola powinna być używana tylko na jednej karcie zakładki. Duża liczba zakładek powoduje zresetowanie połączenia.

Rozwiązanie

Zamknij wszystkie zakładki z Kaspersky Security Center Cloud Console za wyjątkiem jednej. Na pozostałej zakładce, w wiadomości o błędzie kliknij Wyczyść i odśwież.

Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone”

Aby uniknąć błędu w przyszłości, pracuj tylko na jednej zakładce przeglądarki.

Co należy zrobić w przypadku, gdy problem nadal występuje?

Jeśli problem nadal występuje, skontaktuj się z pomocą techniczną Kaspersky, wybierz temat i wypełnij formularz.

 
 
 
 
 
Czy wynik wyszukiwania był zadowalający?
Dziękujemy za Twoją opinię!