Błąd „Osiągnięto limit zasobów Serwera administracyjnego” w Kaspersky Security Center Cloud Console

Ostatnia aktualizacja: 27 maja 2024 ID artykułu: 15664
 
 
 
 
Pokaż aplikacje i wersje, których dotyczy ten artykuł
  • Kaspersky Security Center Cloud Console 2.1
  • Kaspersky Security Center Cloud Console 2.0
  • Kaspersky Security Center Cloud Console 1.3
  • Kaspersky Security Center Cloud Console 1.2
 
 
 
 

Problem

Podczas korzystania z Kaspersky Security Center Cloud Console możesz napotkać błąd „Osiągnięto limit zasobów Serwera administracyjnego”.

Przyczyna

Błąd może wystąpić, jeśli pracujesz z Kaspersky Security Center Cloud Console na kilku kartach przeglądarki. Konsola powinna być używana tylko na jednej karcie zakładki. Duża liczba zakładek powoduje zresetowanie połączenia.

Rozwiązanie

Zamknij wszystkie zakładki z Kaspersky Security Center Cloud Console za wyjątkiem jednej. Na pozostałej zakładce, w wiadomości o błędzie kliknij Wyczyść i odśwież.

Błąd „Ograniczenie zasobów Serwera administracyjnego zostało przekroczone”

Aby uniknąć błędu w przyszłości, pracuj tylko na jednej zakładce przeglądarki.

Co należy zrobić w przypadku, gdy problem nadal występuje?

Jeśli problem będzie się powtarzał, skorzystaj z tych zaleceń i wyślij zgłoszenie do pomocy technicznej Kaspersky za pośrednictwem Kaspersky CompanyAccount.

 
 
 
 
 
Czy ten artykuł był pomocny?
Co możemy zrobić lepiej?
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.