Błąd „Kod aktywacyjny nie jest przeznaczony dla tego regionu"

 
 

Błąd „Kod aktywacyjny nie jest przeznaczony dla tego regionu"

Powrót do sekcji "Błędy aktywacji"
Ostatnia aktualizacja: 2019 maj 13 ID artykułu: 10990
 
 
 
 

Przyczyna

Błąd „Kod aktywacyjny nie jest przeznaczony dla tego regionu" występuje, jeśli próbujesz aktywować aplikację za pomocą kodu aktywacyjnego, który był przeznaczony do użycia w innym kraju lub regionie.  Na przykład, ten błąd może wystąpić, jeśli kupiłeś Kaspersky Internet Security w swoim kraju, a następnie próbowałeś aktywować go za granicą.

Rozwiązanie

Aby uniknąć tego błędu, aktywuj produkt w kraju, w którym go kupiłeś.

Ten błąd może również wystąpić, jeśli w aplikacji Kaspersky Secure Connection jest włączone Bezpieczne Połączenie. Wyłącz Kaspersky Secure Connection i spróbuj ponownie aktywować aplikację.

Jeśli kupiłeś kod aktywacyjny w innym kraju, niż ten, w którym próbujesz go aktywować, lub w najbliższej przyszłości nie zamierzasz wrócić do kraju, w którym kupiłeś kod, wyślij zgłoszenie ze szczegółowym opisem problemu do pomocy technicznej Kaspersky Lab:

W zgłoszeniu podaj następujące informacje:

  • Region, w którym próbowałeś aktywować produkt
  • Datę i godzinę aktywacji
  • Kod aktywacyjny składający się z 20 znaków (4 grupy po 5 znaków)
  • Szczegółowy opis problemu
  • Adres IP komputera, na którym zainstalowany jest produkt. Aby znaleźć swój adres IP, możesz skorzystać z jednej z tych usług  
  • Swojego dostawcę internetu
  • Zrzut ekranu okna głównego aplikacji, którą próbujesz aktywować. Informacje, jak to zrobić, znajdziesz w tym artykule.
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK