Błąd „Przekroczono maksymalną ilość aktywacji przy użyciu tego kodu"

 
 

Błąd „Przekroczono maksymalną ilość aktywacji przy użyciu tego kodu"

Powrót do sekcji "Błędy aktywacji"
Ostatnia aktualizacja: 2019 maj 13 ID artykułu: 10993
 
 
 
 

Podczas aktywacji aplikacji może pojawić się wiadomość o błędzie „Przekroczono maksymalną ilość aktywacji przy użyciu tego kodu".

Przyczyna

Liczba aktywacji przy użyciu tego samego kodu aktywacyjnego została ograniczona ze względu na zabezpieczenie przed piractwem. Błąd pojawia się, gdy aplikacja została zainstalowana na różnych urządzeniach zbyt wiele razy. 

Rozwiązanie

Jeśli maksymalna liczba aktywacji została osiągnięta, produkt będziesz mógł aktywować dopiero po zresetowaniu licznika aktywacji.

W celu zresetowania licznika aktywacji, wyślij zgłoszenie ze szczegółowym opisem problemu do pomocy technicznej Kaspersky Lab:

Do swojego zgłoszenia załącz następujące informacje:

  • Jeśli zakupiłeś swoją licencję na oficjalnej stronie Kaspersky Lab, określ adres e-mail, który wprowadziłeś podczas finalizowania zakupów.
  • Jeśli zakupiłeś licencję w sklepie online innej firmy, załącz zrzut ekranu lub kopię wiadomości z kodem aktywacyjnym, która została wysłana do Ciebie.
  • Jeśli zakupiłeś wersję pudełkową produktu, załącz zdjęcie karty lub broszury z wydrukowanym na niej kodem aktywacyjnym.
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK