Błąd nawiązania połączenia HTTPS z serwerem Kaspersky Lab

 
 

Błąd nawiązania połączenia HTTPS z serwerem Kaspersky Lab

Powrót do sekcji "Błędy aktywacji"
2019 mar 20 ID artykułu: 14953
 
 
 
 

Przyczyna

Niewłaściwa konfiguracja ustawień serwera proxy w systemie operacyjnym.

Rozwiązanie

  1. Upewnij się, że zainstalowałeś najnowszą wersję aplikacji firmy Kaspersky Lab.  
  2. Otwórz Internet Explorer. Aby dowiedzieć się, jak uruchomić Internet Explorer w Windows 10, zapoznaj się z instrukcjami na stronie pomocy technicznej firmy Microsoft. 
  3. Kliknij Ikona menu w prawym górnym rogu i z menu rozwijalnego wybierz Opcje internetowe.

Otwieranie Opcje internetowe w Internet Explorer

  1. Przejdź na zakładkę Zaawansowane i kliknij Resetuj.

Resetowanie ustawień Internet Explorer

  1. Kliknij Resetuj.

Resetowanie ustawień Internet Explorer

  1. Uruchom ponownie komputer.
  2. Spróbuj ponownie zainstalować produkt Kaspersky Lab.
 
 
 
 
 

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Nie będziemy mogli skontaktować się z Tobą, jeśli nie zostawisz nam swojego adresu e-mail lub numeru telefonu. Aby skontaktować się z pomocą techniczną, zaloguj się do swojego konta.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK