Błąd „Nie można nawiązać połączenia ze źródłem instalacji aplikacji"

 
 

Błąd „Nie można nawiązać połączenia ze źródłem instalacji aplikacji"

Powrót do sekcji "Błędy instalacji"
Ostatnia aktualizacja: 2019 kwi 09 ID artykułu: 11007
 
 
 
 

Przyczyna

  • Na komputerze jest zainstalowana zapora sieciowa, która blokuje połączenie internetowe wymagane do przeprowadzenia instalacji. 
  • W przeglądarce Internet Explorer wprowadzono niepoprawne ustawienia serwera proxy.
  • Serwery Kaspersky Lab są tymczasowo niedostępne ze względu na prace konserwacyjne.

Rozwiązanie

  • Jeśli na komputerze jest zainstalowana zapora sieciowa, upewnij się, że nie blokuje połączenia internetowego aplikacji.
  • Zresetuj ustawienia Internet Explorer. Zapoznaj się z instrukcjami na stronie pomocy technicznej firmy Microsoft.
  • Spróbuj ponownie zainstalować aplikację w późniejszym czasie (np. za godzinę).

Co zrobić, jeśli problem nadal występuje?

W przypadku, gdy problem wciąż się pojawia, wyślij zgłoszenie ze szczegółowym opisem problemu do działu pomocy technicznej Kaspersky Lab:

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK