Błąd „Aktywna infekcja: Nie udało się zainstalować produktu Kaspersky Lab. Twój komputer może być zainfekowany"

Ostatnia aktualizacja: 15 sierpnia 2022 ID artykułu: 11102
 
 
 
 

Ten artykuł dotyczy aplikacji firmy Kaspersky w wersji 20.0.14.1085 i nowszych:

  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
  • Kaspersky Free
 
 
 
 

Problem

Podczas instalacji aplikacji firmy Kaspersky pojawia się błąd „Aktywna infekcja: nie udało się zainstalować produktu Kaspersky Lab. Twój komputer może być zainfekowany.”

Przyczyna

Szkodliwe programy uniemożliwiają zainstalowanie aplikacji firmy Kaspersky.

Rozwiązanie

  1. Przeskanuj swój komputer przy użyciu Kaspersky Virus Removal Tool (wersja angielska). Informacje znajdziesz w tym artykule (wersja angielska).
  2. Jeśli narzędzie Kaspersky Virus Removal Tool nie pomogło, sprawdź swój komputer za pomocą Kaspersky Rescue Disk (wersja angielska). Informacje znajdziesz w tym artykule (wersja angielska).
  3. Sprawdź swój komputer pod kątem rootkitów (wersja angielska) i bootkitów (wersja angielska) przy pomocy narzędzia TDSSKiller. Informacje znajdziesz w tym artykule.

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

Jeśli powyższe zalecenia nie pomogły w rozwiązaniu problemu, skontaktuj się z pomocą techniczną firmy Kaspersky - wybierz temat i wypełnij formularz.

Pomoc techniczna nie jest dostępna dla Kaspersky Free. Możesz zadać pytanie dotyczące swojego problemu na Forum lub poszukać go w istniejących tematach.

 
 
 
 
 
Czy wynik wyszukiwania był zadowalający?
Dziękujemy za Twoją opinię!