Błąd „Aktywna infekcja: Nie udało się zainstalować produktu Kaspersky Lab. Twój komputer może być zainfekowany"

 
 

Błąd „Aktywna infekcja: Nie udało się zainstalować produktu Kaspersky Lab. Twój komputer może być zainfekowany"

Powrót do sekcji "Błędy instalacji"
Ostatnia aktualizacja: 27 lipca 2021 ID artykułu: 11102
 
 
 
 

Ten artykuł dotyczy aplikacji firmy Kaspersky w wersji 20.0.14.1085 i nowszych:

  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
  • Kaspersky Free
 
 
 
 

Problem

Podczas instalacji aplikacji firmy Kaspersky pojawia się błąd „Aktywna infekcja: nie udało się zainstalować produktu Kaspersky Lab. Twój komputer może być zainfekowany.”

Przyczyna

Szkodliwe programy uniemożliwiają zainstalowanie aplikacji firmy Kaspersky.

Rozwiązanie

  1. Przeskanuj swój komputer przy użyciu Kaspersky Virus Removal Tool. Informacje znajdziesz w tym artykule.
  2. Jeśli narzędzie Kaspersky Virus Removal Tool nie pomogło, sprawdź swój komputer za pomocą Kaspersky Rescue Disk. Informacje znajdziesz w tym artykule.
  3. Sprawdź swój komputer pod kątem rootkitów i bootkitów przy pomocy narzędzia TDSSKiller. Informacje znajdziesz w tym artykule.

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

Jeśli powyższe zalecenia nie pomogły w rozwiązaniu problemu, skontaktuj się z pomocą techniczną firmy Kaspersky - wybierz temat i wypełnij formularz.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK