Błąd „Nie można połączyć się z aplikacją My Kaspersky” podczas instalacji aplikacji Kaspersky

Ostatnia aktualizacja: 16 grudnia 2022 ID artykułu: 11103
 
 
 
 

Przyczyna

  • Nieprawidłowe ustawienia serwera proxy w systemie operacyjnym
  • Usterka serwera DNS

Rozwiązanie

  • Zresetuj ustawienia serwera proxy w systemie operacyjnym. Zobacz poradnik poniżej.
  • Zmień adres DNS w ustawieniach sieciowych. Instrukcje można znaleźć w tym artykule.
 
 
 
 
 

Jak zresetować ustawienia serwera proxy w systemie operacyjnym

 
 
 
 
 

Jak zmienić adres DNS w ustawieniach sieciowych

 
 
 
 
 

Co robić, jeśli problem nie ustąpi

 
 
 
 
 
Czy wynik wyszukiwania był zadowalający?
Dziękujemy za Twoją opinię!