Błąd „Nie można nawiązać połączenia z portalem My Kaspersky" występujący podczas instalowania produktu firmy Kaspersky Lab

 
 

Błąd „Nie można nawiązać połączenia z portalem My Kaspersky" występujący podczas instalowania produktu firmy Kaspersky Lab

Powrót do sekcji "Błędy instalacji"
Ostatnia aktualizacja: 2019 kwi 09 ID artykułu: 11103
 
 
 
 

Przyczyna

Niewłaściwa konfiguracja ustawień serwera proxy w systemie operacyjnym.

Rozwiązanie

  1. Upewnij się, że instalujesz najnowszą wersję produktu Kaspersky Lab.  
  2. Otwórz Internet Explorer. Aby dowiedzieć się, jak uruchomić Internet Explorer w Windows 10, zapoznaj się z instrukcjami na stronie pomocy technicznej firmy Microsoft. 
  3. Kliknij Ikona menu w prawym górnym rogu i z menu rozwijalnego wybierz Opcje internetowe.

Otwieranie Opcje internetowe w Internet Explorer

  1. Przejdź na zakładkę Zaawansowane i kliknij Resetuj.

Resetowanie ustawień Internet Explorer

  1. Kliknij Resetuj.

Resetowanie ustawień Internet Explorer

  1. Uruchom ponownie komputer.
  2. Spróbuj ponownie połączyć się ze swoim kontem My Kaspersky.
 
 
 
 
 

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK