Co zrobić, jeśli aplikacja Kaspersky blokuje Twoją witrynę lub aplikację
Ostatnia aktualizacja: 23 kwietnia 2024
ID artykułu: 15332
Problem
Aplikacja Kaspersky nie zezwala na otwarcie Twojej witryny lub aplikacji.
Przyczyna
W przypadku, gdy:
- Twoja witryna jest zablokowana przez aplikację Kaspersky, najprawdopodobniej została ona zhakowana i zawiera złośliwy kod lub linki phishingowe.
- Twoja aplikacja jest blokowana przez aplikację Kaspersky , może to być fałszywe wykrycie.
Rozwiązanie
Zaktualizuj bazy danych i sprawdź stronę internetową lub plik aplikacji za pomocą OpenTIP.
Jeśli witryna lub plik zostały zidentyfikowane jako bezpieczne, ale problem nadal występuje, skontaktuj się z:
- Dział obsługi klienta Kaspersky, jeśli korzystasz z aplikacji Kaspersky dla domu.
- Pomoc techniczna Kaspersky, jeśli korzystasz z Kaspersky Endpoint Security.
W swoim zgłoszeniu podaj następujące informacje:
- Nazwa i wersja Twojej aplikacji Kaspersky
- Typ zgłoszenia: Złośliwe oprogramowanie
- Temat zgłoszenia: Fałszywy alarm
- Wersja systemu operacyjnego
- Przykładowy plik lub pełny link do obiektu w witrynie, który został wykryty jako fałszywie pozytywny. Dodaj plik do archiwum chronionego hasłem. Ustaw hasło zainfekowanego i podaj je w żądaniu.
- Data aktualizacji baz danych aplikacji Kaspersky
Załącz zrzut ekranu (po angielsku) przedstawiający wykrycie i plik śledzenia aplikacji Kaspersky, który rejestruje moment wykrycia.
Należy pamiętać, że obsługa klienta nie jest dostępna dla Kaspersky Free. Jeśli potrzebujesz pełnej obsługi klienta, kup jedną z obsługiwanych aplikacji Kaspersky dla domu.